Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
CVE-2020-15307
#1
CVE-2020-15307

Nozomi Guardian before 19.0.4 allows attackers to achieve stored XSS (in the web front end) by leveraging the ability to create a custom field with a crafted field name.


https://web.nvd.nist.gov/view/vuln/detai...2020-15307
Reply


Forum Jump: